Error loading phalcon

Ubuntu 14.04 x64 LAMPP Phalcon 2.0

The cloning, compiling and installation were all successfull. But Phalcon is not being loaded.

/opt/lampp/logs/php_error_log:

PHP Warning: PHP Startup: Unable to load dynamic library '/opt/lampp/lib/php/extensions/no-debug-non-zts-20151012/phalcon.so' - /opt/lampp/lib/php/extensions/no-debug-non-zts-20151012/phalcon.so: undefined symbol: zval_used_for_init in Unknown on line 0

What version of PHP do you have?

PHP Version 7.0.1

Thank's. I understand.)

PHP7 is not supported yet. You have to use PHP 5.6.