Important, for all of you getting pdo errors with the 2.0.0 branch

Hey everybody, if any of you get any errors related to pdo, please try loading the framework somewhere below the pdo extension in your ini file.

Had this happening, an this is how i've fixed it. However, with 1.2.6 (latest github version), it does not seem to occur, even if i load it above pdo.

Cheers,

Alex.

The same happens in 1.3.0