Vokuro problem

Warning: require_once(C:\xammp\htdocs\PHALCON-VOKURO\app\config/../../vendor/autoload.php): failed to open stream: No such file or directory in C:\xammp\htdocs\PHALCON-VOKURO\app\config\loader.php on line 17

Fatal error: requireonce(): Failed opening required 'C:\xammp\htdocs\PHALCON-VOKURO\app\config/../../vendor/autoload.php' (includepath='.;C:\xammp\php\PEAR') in C:\xammp\htdocs\PHALCON-VOKURO\app\config\loader.php on line 17



84.4k

You have to install the dependencies via composer as it is mentioned in its README https://github.com/phalcon/vokuro#installing-dependencies-via-composer