oracle PDO ORM doesn't work on 1.3.2

i need to use 1.3.2 to work with JSMin on wamp but ORM doesnt ork on 1.3.2 with oracle. works only on 1.3.3

what should i do? thx



7.3k

JSMin works on 1.3.3 without obstacle