Install error

Getting this :

sudo ./install

configure: error: Cannot find php-config. Please use --with-php-config=PATH

any idea how to solve this ?

Many thanks !

Hi! To install phalcon you need to have installed php5-devel. Check http://docs.phalconphp.com/en/latest/reference/install.html#requirements for more information.