Compiling 2.0.x

When compiling 2.0.x is there a difference between running ./ext/install and using make in ./build/64bits?



11.5k

you have to compile using zephir if you are cloning the latest version from the 2.0.x branch

edited Jun '15

In the 2.0.x branch the version in build/ is usually updated from the version in ext/, but normally version in build/ is outdated